FreeGPT (Apache82)

Downloads: 39

Available Downloads:

GPT 3.5/4 with a Chat Web UI. No API key required. ( you can swap 3.5 or 4.0 within Webui)

if encounter :

{“_action”:”_ask”,”error”:”an error occurred list index out of range”,”success”:false}

means API provider is offline, and need be fixed on next revision
or you need to swap to upcoming Naga model version

TIP ME !
Your gratitude and finance will help me to continue integration of this QPKG and maintain up to date versions.

www.paypal.me/qoolbox

official website

https://github.com/ramonvc/freegpt-webui

version

230914

dependency

Apache82 – https://www.myqnap.org/product/apache82/

Shopping Cart
Scroll to Top